Setup, Configuration and Use   Installation


About the Installation category (3)
Using Alexa without openHAB cloud ( 2 ) (28)
Strange error logs (7)
[SOLVED] Cloudbees down? (2)
Kernel Panic (7)
Display Temp an Humidity from DHT11 installed on Wemos D1 mini with Tasmota (19)
Can't access Samba shares (3)
Failed installation on Pi3B+ - Cloning myself... FAILED (11)
Malware after installation Openhabianpi on RaspberryPi (13)
[Frontail] Problems with installation (10)
[SOLVED] Chown, chmod and smb (3)
UUID Help (5)
Download stuck (10)
[SOLVED] [openHabian] Cloning myself... FAILED (9)
Install latest zigbee binding (4)
[JVM11] Trouble with initial install (11)
[SOLVED] Module java.transaction not found (2)
[Solved] OH2 on Ubuntu 17.10 install problem (11)
OH2.2, error in rule declared as "Ambiguous binary operation" (6)
[SOLVED] [FireMotD] Error: Template folder doesn't exist ( 2 ) (21)
Ebus Binding for Ebus Adapter Board (v2.2) does not work (4)
Unable to install openhabian on pine 64 (1)
Vesync Binding (6)
Openhab2 rest api security (4)
[SOLVED] Google Home New Devices (6)
No SNAPSHOT after MILESTONE (4)
Debugging OH exit, what can cause this? (6)
Connection refused after installation (6)
Serial Error: Port /dev/ttyUSB0 does not exist (4)
Unable to apt-get update while openHab is running (7)