Setup, Configuration and Use   Items & Sitemaps


Topic Replies Activity
Group:Number:AVG usage 3 September 15, 2019
Combine MQTT and MODBUS in switch item 19 September 14, 2019
Getting started with Hue Binding - problem with motion sensor 3 September 14, 2019
Webview wont load in Basic UI - Refused to connect 7 September 14, 2019
iRobot 9xx on openHAB 126 September 13, 2019
[SOLVED] Short question about Item/Sitemap Text/Strings and their format 10 September 12, 2019
Bticino - OpenWebNet Binding and Alexa or GoogleHome : inverted behavior and stop button 5 September 12, 2019
Alexa thermostat setup with new metadata 3 September 12, 2019
Mqtt 2.4, GUI configured broker, text item files 11 September 11, 2019
Influx, persistence and restoreonstartup? 8 September 11, 2019
Rollershutter with Alexa inverted 8 September 11, 2019
[SOLVED] Dimmer not working in OH2 but works in KNXController android app? 3 September 10, 2019
Group:Number:SUM stopped summing and Member-of rule stopped firing 12 September 10, 2019
IPhone/IOS: “Offline: Waiting for Connection to become available” WHY? 4 September 9, 2019
[SOLVED] Chart generation failed: null 26 September 9, 2019
AV Widgets in Sitemap 3 September 9, 2019
Problem with Charts and MySql 22 September 7, 2019
IP Camera Streaming Sitemap Issue 1 September 7, 2019
Cheeky Request - Time Selector 3 September 6, 2019
[SOLVED] Setting configuration on z wave device via item? 10 September 6, 2019
Items not visible in HABPanel 3 September 5, 2019
Is there an Item for Now()? 13 September 4, 2019
Autoupdate="false" not working 8 September 4, 2019
Working with Control and Status-Animation of DPT1.006 10 September 4, 2019
BasicUI - why does it not have a HOME button? 10 September 4, 2019
Icon Animations - Transformation 21 September 4, 2019
Rollershutter in Basic UI not driving up 12 September 1, 2019
Openhab cannot control GPIO on raspberry pi 3 September 1, 2019
[SOLVED] Display calculated Item 3 September 1, 2019
Profile Settings Paper UI 9 August 31, 2019