OH3, deCONZ Binding offline after save on thing

Hi all

maybe somebody has a response and may help…
installed yesterday a new raspi (4/4GB) with the stable image from the phoscon site. Added the deCONZ binding to OH3 (stable version).
Everything worked fine, could also add a dimmer switch and create a rule …everything just fine.
today my switch didn’t react at all. After checking OH3 there was an error “destroyed container cannot be restarted” on the RaspiConBee thing.
After a brief search changed the port (on RaspiConBee) to 8080 …again this error.
After disable an reenable (PaperUI) state changed to online.
After clicking on save (PaperUI) stete changed to the same error again. Also when browsing to the ConBee App (pwa) sometimes the state changes to the error inside OH3.
Disable and reenable brings the thing online again.
(btw …OH3 and Conbee are two different systems -> Windows 10/Raspi 4b)

Will see today how its doing the night…

Any hints?


Do you use different API keys for different systems?

No, not at all. The only system accessing deconz using a token is opehab (windows 10 machine)
All other connections - if any - are using gui or app on the raspi. No other api access. App access is using configured password during conbee 2 raspi setup.