Qubino GOAP 3-Phase Meter and the BICOM432-40-WM1

openhab2
binding
qubino
Tags: #<Tag:0x00007f1e4da657d0> #<Tag:0x00007f1e4da65668> #<Tag:0x00007f1e4da65488>
(Oli) #1

I have a Qubino 3-Phase Meter and the BICOM432-40-WM1 Switch
Parameter 7 ist set to 3
Parameter 100 ist set to 1

The Qubino was removed and re-insertet to the z-Wave Binding after the parameter was set.

I am missing the new Items to switch the BICOM.

Has somewhere this Setup working?
I have OpenHAB 2.4

0 Likes

(Elias H.) #2

Welcome to the openHAB Community :heart:

:wave:

Now to the “bad” part

Please read this, otherwise you will have problems getting responses here :confused:
How to ask a good question / Help Us Help You

1 Like