Running Tests in Eclipse


(Matthew) #1

When trying to run any of the .launch configs for the .test bundles in Eclipse, I get the following error:

Required plug-in 'org.eclipse.jdt.junit.runtime' could not be found.

I’ve searched the forums and had no luck resolving this issue :frowning:

Any ideas?