TCP/UDP add-on - postamble

does everybody know how to suppress the automatically added suffix called postamble can be suppressed totally on UDP packages?
In udp.cfg I set postamble=xyz and it adds postamble as suffix. But it I set postamble= , the add-on adds suffix 0x0d 0x0A as default to the package data.

The SR-201 (a netword connected relay) needs just plain data.
The last bytes are the delay between on and off and the bytes of suffix are counted as additional values.
Setting the postamble eg. to 1 as delay and leave it out in the command, it works as it should: 1 second delay. But with this, one timing is possible only, what is not so good.

Have you tried empty string?

or if that still invokes default \r\n , perhaps a nul character

null I’ve tried. Didn’t work.
But empty string seems to be a good idea. I’ll try it asap.