Zwave device configuration

I am trying to set the auto report on a Everspring ST814 sensor. Hbmin leaves it to zero(no auto report).
I am with Openhab 1.8 and Zwave 1.9 on OS X(Sierra)
Any help to let me know how to change this setting to ON would be greatly appreciated.