How to autostart deconz

Hey guys, I have some problem, when I restart openhab I always have to start deconz with the following command:
sudo systemctl start deconz

How do I start it aumatically when the system starts?

sudo systemctl enable deconz

should do the trick

Thanks man, worked like a charm.

1 Like