How to turn zigbee discovery mode off?

I am using the binding-zigbee - 2.5.0.M1 with a CC2531EMK Coordinator.
Every thing works fine. All zigbee devices are discoverd automatically.
And that is my question. How can i turn off the discovery mode?
The documentation states that the binding is put into discovery mode via the user interface. Where can i find the switch to change the discovery mode?

There is a fixed timeout (I don’t see a configuration for it) for the discovery. Once you start it, it should stop after IIRC 60s.

My problem is, that the discovery mode is always on.
I have no option to switch it on or off.

You can enable discovery with the inbox - it will automatically disable after 30 seconds. Most dongles default to join mode being off, but it seems the old ZNP stack doesn’t.

At the moment your only option is to enable discovery using the inbox discovery button - it will then disable join after 30 seconds.